防護您的 Linux 網路

保護您的 Linux 電子郵件伺服器、檔案伺服器或整個網路。

avast! 核心安全

適用於 Linux 哪些發行版?
請求試用版 獲取報價
支持的系統
  • CentOS 6
  • Debian 7
還適用於
  • Red Hat Enterprise Linux 6
  • Ubuntu LTS 12.4
  • SUSE Linux Enterprise Server 11
  • OpenSUSE 13.1

選擇掃描模式。

獲取核心掃描程式,其中包含一個命令列公用程式,可執行按指定掃描。或者與 AMaViS 整合保護您的電子郵件伺服器。

應對最新的威脅。

我們真正獨家提供的 CommunityIQ 將 2 億 1500 萬台裝置結合在一起,為您實時提供最佳可能的保護。

64 位 x86? 無問題。

尋找支援您 64 位 Linux 伺服器的防護嗎?好消息,您剛剛找到它。

avast! 檔案伺服器防護

適用於 Linux (包含核心安全性) 哪些發行版?
請求試用版 獲取報價
支持的系統
  • Debian 7
還適用於
  • Ubuntu LTS 12.4

加快您工作站的速度。

保護您伺服器上的檔案并節省工作站的寶貴計算能力,讓其投入創造性的工作中。

對所有核心都有助益。

提供高效能始終是我們的強項。多核心支援允許您的檔案實際上在網路上飛速傳播。

SMB 或 NFS。

我們的 Fanotify 型“即寫式”防護會在 Samba 上 NFS 高效保護您的檔案。

avast! 網路安全

適用於 Linux (包含核心安全性) 哪些發行版?
請求試用版 獲取報價
支持的系統
  • CentOS 6
  • Debian 7
還適用於
  • Red Hat Enterprise Linux 6
  • Ubuntu LTS 12.4

從一個位置管理流量。

掃描并篩選網路上所有的網頁 (HTTP) 和電子郵件 (POP3,IMAP) 流量。

保持高性能。

網路上的篩選器對使用者完全透明,因此對您的網路效能不會產生影響。

請使用安全的通訊協定。

使用憑證重新簽署支援 HTTPS、POP3S 和 IMAPS 通訊協定。

avast! 安全套件

適用於 Linux

將所有 Linux 伺服器產品整合到便捷的全方位解決方案中。

請求試用版 獲取報價

技術文件

Your 30-day trial license registration

Complete our easy form below, and we will email you a 30-day trial license of our award-winning avast! security.

您的瀏覽囂已過時。

1. 2014 年 4 月 8 日,Microsoft 停止對在 Windows XP 上執行的 Internet Explorer 瀏覽器提供支援。這會讓您的電腦和資料 (例如信用卡和線上銀行詳細資料) 面臨駭客和惡意軟體帶來的更大風險。

2. 已有幾種備用瀏覽器,但 AVAST 使用并推薦使用 Chrome,因為我們發現這款瀏覽器是最安全的瀏覽器。